of 18/18
UNIVERSIDAD TÉCNICA DE MACHALA. FACULTAD DE CIENCIAS QUIMICAS Y DE LA SALUD. ESCUELA DE ENFERMERÍA. Alumna: Aguilar Márquez Katherine Semestre: 1ero Paralelo: ’’A’’ Carrera: Enfermería. Docente: Ing. Karina García

Excel Ejercicios

  • View
    110

  • Download
    4

Embed Size (px)

Text of Excel Ejercicios

Presentacin de PowerPoint

UNIVERSIDAD TCNICA DE MACHALA.FACULTAD DE CIENCIAS QUIMICAS Y DE LA SALUD.ESCUELA DE ENFERMERA.

Alumna:Aguilar Mrquez KatherineSemestre: 1eroParalelo: ACarrera: Enfermera.Docente: Ing. Karina Garca

Excel

ejercicios

=D4+E4-F4=G4+G5+G6+G7

=B3*1%=B3*10%=B3*$E$8=B3*$F$8

=C3*D3=E3*12%=E3+F3

=(C2+D2)/2=C2+C3+C4+C5+C6+C7+C8+C9+C10+C11+C12+C13=C14/12 =SUMA(I2:J2)/2 =SUMA(I2:I13) =PROMEDIO(I14/12)

=B3-C3=SUMA(D3:D8) =D9*6%

=SUMA(B13:B169)*7

=SUMA(B9;D9;F9)=SUMA(C9;E9;G9)=H9+I9=SUMA(B9:B23)

=E9*F9 =H9+I9+J9=G9*3,1% =G9-K9=G9*2,857% =SUMA(E9:E16)=G9*1,7663% =MAX(E9:E16)=MIN(E9:E16) =PROMEDIO(E9:E16)

=PROMEDIO(E12:H12)=SI(I12>=6;"APROBADO";"REPROBADO")=SI(F12>6;"SE LO GANO";"A LA PROXIMA")

=SI(B8="VOLVO";E8*5%;E8*3%)=SI(C8="VERDE";E8*1,5%;E8*1%)=SI(A8>= 85;E8*2,5%;E8*2,8%)=E8-F8-G8-H8 =SUMA(E8:E12) =MAX(E8:E12) =MIN(E8:E12) =PROMEDIO(E8:E12)

=SI(A2>=4000;A2*15%;SI(A2>=3000;A2*12%;SI(A2>=2000;A2*10%;SI(A2>=1000;A2*7%;A2*5%))))=SUMA(A11:D11)/4=SI(E11